<!DOCTYPE html><html lang="ru-RU" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#4f9f1e"><meta name="yandex-verification" content="5828db34183bb9af"/><meta name="yandex-verification" content="2ce04e30fff69c85"/><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700,700i%7CRoboto:700%2C500%2C400&#038;subset=latin%2Clatin-ext&amp;display=swap"/><link rel="icon" href="https://keto-formula.ru/wp-content/uploads/2019/12/ico-keto.png.pagespeed.ce.I19E7lYcv0.png" type="image/x-icon"><link rel="shortcut icon" href="https://keto-formula.ru/wp-content/uploads/2019/12/ico-keto.png.pagespeed.ce.I19E7lYcv0.png" type="image/x-icon"><link rel="preload" href="https://keto-formula.ru/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.woff?5510888" as="font"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://keto-formula.ru/xmlrpc.php"><script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media="all" href="https://keto-formula.ru/wp-content/cache/autoptimize/css/autoptimize_30b94078f595cd62b3c17ceb8648d1d5.css" rel="stylesheet" data-pagespeed-lsc-url="https://keto-formula.ru/wp-content/cache/autoptimize/css/autoptimize_30b94078f595cd62b3c17ceb8648d1d5.css"/><link media="only screen and (max-width: 768px)" href="https://keto-formula.ru/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css.pagespeed.ce.BwMU5SmFLF.css" rel="stylesheet"/><title>Кето-формула.ру - Интернет магазин кето продуктов.</title><meta name="description" content="Интернет магазин диетических натуральных продуктов и добавок для кето диеты. Доставка по всей России. Онлайн оплата. Отзывы. Низкие цены."/><meta name="robots" content="index, follow"/><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://keto-formula.ru/"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="website"/><meta property="og:title" content="Кето-формула.ру - Интернет магазин кето продуктов."/><meta property="og:description" content="Интернет магазин диетических натуральных продуктов и добавок для кето диеты. Доставка по всей России. Онлайн оплата. Отзывы. Низкие цены."/><meta property="og:url" content="https://keto-formula.ru/"/><meta property="og:site_name" content="Кето Формула"/><meta property="article:modified_time" content="2020-04-24T23:06:24+00:00"/><meta name="twitter:card" content="summary_large_image"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://keto-formula.ru/#website","url":"https://keto-formula.ru/","name":"\u041a\u0435\u0442\u043e \u0424\u043e\u0440\u043c\u0443\u043b\u0430","description":"\u043c\u0430\u0433\u0430\u0437\u0438\u043d \u043a\u0435\u0442\u043e \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u043e\u0432","potentialAction":[{"@type":"SearchAction","target":"https://keto-formula.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://keto-formula.ru/#webpage","url":"https://keto-formula.ru/","name":"\u041a\u0435\u0442\u043e-\u0444\u043e\u0440\u043c\u0443\u043b\u0430.\u0440\u0443 - \u0418\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u043c\u0430\u0433\u0430\u0437\u0438\u043d \u043a\u0435\u0442\u043e \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u043e\u0432.","isPartOf":{"@id":"https://keto-formula.ru/#website"},"datePublished":"2016-01-16T05:16:48+00:00","dateModified":"2020-04-24T23:06:24+00:00","description":"\u0418\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u043c\u0430\u0433\u0430\u0437\u0438\u043d \u0434\u0438\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u044b\u0445 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u043e\u0432 \u0438 \u0434\u043e\u0431\u0430\u0432\u043e\u043a \u0434\u043b\u044f \u043a\u0435\u0442\u043e \u0434\u0438\u0435\u0442\u044b. \u0414\u043e\u0441\u0442\u0430\u0432\u043a\u0430 \u043f\u043e \u0432\u0441\u0435\u0439 \u0420\u043e\u0441\u0441\u0438\u0438. \u041e\u043d\u043b\u0430\u0439\u043d \u043e\u043f\u043b\u0430\u0442\u0430. \u041e\u0442\u0437\u044b\u0432\u044b. \u041d\u0438\u0437\u043a\u0438\u0435 \u0446\u0435\u043d\u044b.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://keto-formula.ru/"]}]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Кето Формула &raquo; Лента" href="https://keto-formula.ru/feed/"/><link rel="alternate" type="application/rss+xml" title="Кето Формула &raquo; Лента комментариев" href="https://keto-formula.ru/comments/feed/"/> <script type='text/javascript' src='https://keto-formula.ru/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js'></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/keto-formula.ru\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <link rel='https://api.w.org/' href='https://keto-formula.ru/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://keto-formula.ru/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://keto-formula.ru/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.4.1"/><meta name="generator" content="WooCommerce 3.9.3"/><link rel='shortlink' href='https://keto-formula.ru/'/><link rel="alternate" type="application/json+oembed" href="https://keto-formula.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fketo-formula.ru%2F"/><link rel="alternate" type="text/xml+oembed" href="https://keto-formula.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fketo-formula.ru%2F&#038;format=xml"/><meta name="generator" content="Saphali Lite 1.8.8"/> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="generator" content="Powered by Slider Revolution 6.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/> <script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="home page-template-default page page-id-110 theme-greenmart woocommerce-no-js tbay-body-loader tbay-homepage v1  tbay-disable-ajax-popup-cart tbay-body-woocommerce-quantity-mod wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="tbay-page-loader"><div id="loader"></div><div class="loader-section section-left"></div><div class="loader-section section-right"></div></div><div id="wrapper-container" class="wrapper-container v1"><div id="tbay-mobile-smartmenu" data-themes="theme-light" data-enablesocial="1" data-socialjsons="[{'icon':'fa fa-instagram','url':'https:\/\/www.instagram.com\/keto.formula.shop\/'},{'icon':'fa fa-facebook','url':'https:\/\/www.facebook.com\/'}]" data-enabletabs="1" data-tabone="Меню" data-taboneicon="icon-menu icons" data-tabsecond="Магазин" data-tabsecondicon="icon-grid icons" data-enableeffects="1" data-effectspanels="no-effect" data-effectslistitems="fx-listitems-fade" data-counters="1" data-title="Меню" data-enablesearch="0" data-textsearch="Поиск по меню..." data-searchnoresults="Не нашли :( " data-searchsplash="Что будем искать??</br> Start typing to search the menu." class="tbay-mmenu hidden-lg hidden-md v1"><div class="tbay-offcanvas-body"><nav id="tbay-mobile-menu-navbar" class="navbar navbar-offcanvas navbar-static"><div id="main-mobile-menu-mmenu" class="menu-%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="main-mobile-menu-mmenu-wrapper" class="menu"><li id="menu-item-4878" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-4878"><a href="https://keto-formula.ru/shop/">Каталог</a><ul class="sub-menu"><li id="menu-item-4892" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4892"><a href="https://keto-formula.ru/shop/muka/">Мука</a></li><li id="menu-item-4888" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4888"><a href="https://keto-formula.ru/shop/saharozameniteli/">Сахарозаменители</a></li><li id="menu-item-4889" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4889"><a href="https://keto-formula.ru/shop/deserty/">Десерты без сахара</a></li><li id="menu-item-4890" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4890"><a href="https://keto-formula.ru/shop/dlya-vypechki/">Для выпечки</a></li><li id="menu-item-4895" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4895"><a href="https://keto-formula.ru/shop/sousy/">Соусы</a></li><li id="menu-item-4961" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4961"><a href="https://keto-formula.ru/shop/semena/">Семена</a></li><li id="menu-item-4894" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4894"><a href="https://keto-formula.ru/shop/sale/">Распродажа</a></li><li id="menu-item-4891" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4891"><a href="https://keto-formula.ru/shop/masla/">Масла</a></li><li id="menu-item-4893" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4893"><a href="https://keto-formula.ru/shop/komplekt/">Наборы</a></li><li id="menu-item-4896" class=" menu-item menu-item-type-taxonomy menu-item-object-product_cat  menu-item-4896"><a href="https://keto-formula.ru/shop/shirataki-delikat/">Спагетти ширатаки</a></li></ul></li><li id="menu-item-4873" class=" menu-item menu-item-type-post_type menu-item-object-page  menu-item-4873"><a href="https://keto-formula.ru/oplata/">Оплата</a></li><li id="menu-item-4874" class=" menu-item menu-item-type-post_type menu-item-object-page  menu-item-4874"><a href="https://keto-formula.ru/dostavka/">Доставка</a></li><li id="menu-item-4876" class=" menu-item menu-item-type-post_type menu-item-object-page  menu-item-4876"><a href="https://keto-formula.ru/about-us/">О магазине</a></li><li id="menu-item-4875" class=" menu-item menu-item-type-post_type menu-item-object-page  menu-item-4875"><a href="https://keto-formula.ru/contact-us/">Контакты</a></li></ul></div><div id="mobile-menu-second-mmenu" class="menu-footer-1-container"><ul id="main-mobile-second-mmenu-wrapper" class="menu"><li id="menu-item-2744" class=" menu-item menu-item-type-post_type menu-item-object-page  menu-item-2744"><a href="https://keto-formula.ru/my-account/">Войти</a></li><li id="menu-item-2742" class=" menu-item menu-item-type-post_type menu-item-object-page  menu-item-2742"><a href="https://keto-formula.ru/cart/">Корзина</a></li><li id="menu-item-2746" class=" menu-item menu-item-type-post_type menu-item-object-page  menu-item-2746"><a href="https://keto-formula.ru/my-account/">Мой аккаунт</a></li><li id="menu-item-2743" class=" menu-item menu-item-type-post_type menu-item-object-page  menu-item-2743"><a href="https://keto-formula.ru/checkout/">Оформление заказа</a></li></ul></div></nav></div></div><div class="topbar-device-mobile  visible-xxs clearfix"><div class="active-mobile"> <a href="#tbay-mobile-menu-navbar" class="btn btn-sm btn-danger"><i class="fa fa-bars"></i></a><a href="#page" class="btn btn-sm btn-danger"><i class="fa fa-close"></i></a></div><div class="mobile-logo"> <a href="https://keto-formula.ru/"> <noscript><img src="https://keto-formula.ru/wp-content/uploads/2019/12/logo-keto-web3.png.pagespeed.ce.4RvKzqpF_5.png" alt="Кето Формула"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://keto-formula.ru/wp-content/uploads/2019/12/logo-keto-web3.png.pagespeed.ce.4RvKzqpF_5.png" alt="Кето Формула"> </a></div><div class="search-device"> <a class="show-search" href="javascript:;"><i class="icon-magnifier icons"></i></a><div class="tbay-search-form"><form action="https://keto-formula.ru/" method="get" data-appendto=".result-mobile"><div class="form-group"><div class="input-group"> <input type="text" placeholder="Я" name="s" required oninvalid="this.setCustomValidity('Введите минимум 2 символа')" oninput="setCustomValidity('')" class="tbay-search form-control input-sm"/><div class="tbay-preloader"></div><div class="button-group input-group-addon"> <button type="submit" class="button-search btn btn-sm"><i class="icons icon-magnifier"></i></button></div><div class="tbay-search-result result-mobile"></div> <input type="hidden" name="post_type" value="product" class="post_type"/></div></div></form></div></div><div class="device-cart"> <a class="mobil-view-cart" href="https://keto-formula.ru/cart/"> <i class="icon-basket icons"></i> <span class="mini-cart-items cart-mobile">0</span> </a></div></div><div class="footer-device-mobile visible-xxs clearfix"><div class="device-home active "> <a href="https://keto-formula.ru/"> <i class="icon-home icons"></i> Главная </a></div><div class="device-cart "> <a class="mobil-view-cart" href="https://keto-formula.ru/cart/"> <span class="icon"> <i class="icon-basket icons"></i> <span class="count mini-cart-items cart-mobile">0</span> Корзина </span> </a></div><div class="device-account "> <a href="https://keto-formula.ru/my-account/" title="Логин"> <i class="icon-user icons"></i> Кабинет </a></div></div><div class="topbar-mobile  hidden-lg hidden-md hidden-xxs clearfix"><div class="logo-mobile-theme col-xs-6 text-left"><div class="logo"> <a href="https://keto-formula.ru/"> <noscript><img src="https://keto-formula.ru/wp-content/uploads/2019/12/logo-keto-web3.png.pagespeed.ce.4RvKzqpF_5.png" alt="Кето Формула"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://keto-formula.ru/wp-content/uploads/2019/12/logo-keto-web3.png.pagespeed.ce.4RvKzqpF_5.png" alt="Кето Формула"> </a></div><h1 class="site-title"><a href="https://keto-formula.ru/" rel="home">Кето Формула</a></h1><h2 class="site-description">магазин кето продуктов</h2></div><div class="topbar-mobile-right col-xs-6 text-right"><div class="active-mobile"> <a href="#tbay-mobile-menu-navbar" class="btn btn-sm btn-danger"><i class="fa fa-bars"></i></a><a href="#page" class="btn btn-sm btn-danger"><i class="fa fa-close"></i></a></div><div class="topbar-inner"><div class="search-device"> <a class="show-search" href="javascript:;"><i class="icon-magnifier icons"></i></a><div class="tbay-search-form"><form action="https://keto-formula.ru/" method="get" data-appendto=".result-mobile"><div class="form-group"><div class="input-group"> <input type="text" placeholder="Я" name="s" required oninvalid="this.setCustomValidity('Введите минимум 2 символа')" oninput="setCustomValidity('')" class="tbay-search form-control input-sm"/><div class="tbay-preloader"></div><div class="button-group input-group-addon"> <button type="submit" class="button-search btn btn-sm"><i class="icons icon-magnifier"></i></button></div><div class="tbay-search-result result-mobile"></div> <input type="hidden" name="post_type" value="product" class="post_type"/></div></div></form></div></div><div class="setting-popup"><div class="dropdown"> <button class="btn btn-sm btn-primary btn-outline dropdown-toggle" type="button" data-toggle="dropdown"><span class="fa fa-user"></span></button><div class="dropdown-menu"><div class="pull-left"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu-topbar"><li id="menu-item-2734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2734"><a href="https://keto-formula.ru/my-account/">Мой аккаунт</a></li><li id="menu-item-2735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2735"><a href="https://keto-formula.ru/checkout/">Оформление заказа</a></li><li id="menu-item-2733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2733"><a href="https://keto-formula.ru/?page_id=146">Лист желаний</a></li></ul></div></div></div></div></div><div class="active-mobile top-cart"><div class="dropdown"> <button class="btn btn-sm btn-primary btn-outline dropdown-toggle" type="button" data-toggle="dropdown"><span class="fa fa-shopping-cart"></span></button><div class="dropdown-menu"><div class="widget_shopping_cart_content"></div></div></div></div></div></div></div><header id="tbay-header" class="site-header header-default header-v1 hidden-sm hidden-xs main-sticky-header" role="banner"><div class="header-main clearfix"><div class="header-top"><div class="container"><div class="row"><div class="tbay-mainmenu col-md-8"><nav data-duration="400" class="hidden-xs hidden-sm tbay-megamenu slide animate navbar" role="navigation"><div class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav megamenu"><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-110 current_page_item active menu-item-2736 level-0 active  active  active  aligned-"><a href="https://keto-formula.ru/">Главная</a></li><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2739 level-0 aligned-"><a href="https://keto-formula.ru/shop/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">Каталог <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-4807" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4807 level-1 aligned-"><a href="https://keto-formula.ru/shop/muka/">Мука</a></li><li id="menu-item-4804" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4804 level-1 aligned-"><a href="https://keto-formula.ru/shop/deserty/">Десерты без сахара</a></li><li id="menu-item-4802" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4802 level-1 aligned-"><a href="https://keto-formula.ru/shop/saharozameniteli/">Сахарозаменители</a></li><li id="menu-item-4805" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4805 level-1 aligned-"><a href="https://keto-formula.ru/shop/dlya-vypechki/">Для выпечки</a></li><li id="menu-item-4806" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4806 level-1 aligned-"><a href="https://keto-formula.ru/shop/masla/">Масла</a></li><li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4811 level-1 aligned-"><a href="https://keto-formula.ru/shop/shirataki-delikat/">Спагетти ширатаки</a></li><li id="menu-item-4810" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4810 level-1 aligned-"><a href="https://keto-formula.ru/shop/sousy/">Соусы</a></li><li id="menu-item-4808" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4808 level-1 aligned-"><a href="https://keto-formula.ru/shop/komplekt/">Наборы</a></li><li id="menu-item-4809" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4809 level-1 aligned-"><a href="https://keto-formula.ru/shop/sale/">Распродажа</a></li></ul></li><li id="menu-item-2758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2758 level-0 aligned-left"><a href="https://keto-formula.ru/about-us/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown">О магазине <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-4645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4645 level-1 aligned-"><a href="https://keto-formula.ru/oplata/">Оплата</a></li><li id="menu-item-4646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4646 level-1 aligned-"><a href="https://keto-formula.ru/dostavka/">Доставка</a></li></ul></li><li id="menu-item-2759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2759 level-0 aligned-left"><a href="https://keto-formula.ru/contact-us/">Контакты</a></li></ul></div></nav></div><div class="col-md-4 text-right header-right"><div class="top-cart hidden-xs"><div class="tbay-topcart"><div id="cart" class="cart-dropdown cart-popup dropdown version-1"> <a class="dropdown-toggle mini-cart" data-toggle="dropdown" aria-expanded="true" role="button" aria-haspopup="true" data-delay="0" href="#" title="Смотреть вашу корзину"> <span class="text-skin cart-icon"> <i class="icons icon-basket"></i> <span class="mini-cart-items"> 0 </span> </span> <span class="mini-cart-subtotal"><span class="woocommerce-Price-amount amount">0.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span> </a><div class="dropdown-menu"><div class="widget_shopping_cart_content"><div class="mini_cart_content"><div class="mini_cart_inner"><div class="mcart-border"><ul class="cart_empty "><li>У вас нет товаров в корзине</li><li class="total">Субтотальная: <span class="woocommerce-Price-amount amount">0.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></li></ul><div class="clearfix"></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="header-inner"><div class="container"><div class="row"><div class="logo-in-theme col-md-4 text-left"><div class="logo"> <a href="https://keto-formula.ru/"> <noscript><img src="https://keto-formula.ru/wp-content/uploads/2019/12/logo-keto-web3.png.pagespeed.ce.4RvKzqpF_5.png" alt="Кето Формула"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://keto-formula.ru/wp-content/uploads/2019/12/logo-keto-web3.png.pagespeed.ce.4RvKzqpF_5.png" alt="Кето Формула"> </a></div><div class="click-icon-wrapper click-icon-categories"> <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><i class="icon-list icons"></i></button><div class="dropdown-menu click-icon-content"><aside id="woocommerce_product_categories-7" class="woocommerce widget_product_categories"><h2 class="widget-title">Product categories</h2><ul class="product-categories"><li class="cat-item cat-item-90 cat-parent"><a href="https://keto-formula.ru/shop/deserty/">Десерты без сахара</a> <span class="count">(10)</span><ul class='children'><li class="cat-item cat-item-101"><a href="https://keto-formula.ru/shop/deserty/dzhemy/">Джемы</a> <span class="count">(4)</span></li><li class="cat-item cat-item-102"><a href="https://keto-formula.ru/shop/deserty/siropy/">Сиропы</a> <span class="count">(5)</span></li></ul></li><li class="cat-item cat-item-86"><a href="https://keto-formula.ru/shop/dlya-vypechki/">Для выпечки</a> <span class="count">(14)</span></li><li class="cat-item cat-item-108"><a href="https://keto-formula.ru/shop/kokosovoe-moloko/">Кокосовое молоко</a> <span class="count">(2)</span></li><li class="cat-item cat-item-82"><a href="https://keto-formula.ru/shop/masla/">Масла</a> <span class="count">(4)</span></li><li class="cat-item cat-item-15"><a href="https://keto-formula.ru/shop/muka/">Мука</a> <span class="count">(5)</span></li><li class="cat-item cat-item-104"><a href="https://keto-formula.ru/shop/komplekt/">Наборы</a> <span class="count">(1)</span></li><li class="cat-item cat-item-103"><a href="https://keto-formula.ru/shop/sale/">Распродажа</a> <span class="count">(7)</span></li><li class="cat-item cat-item-81"><a href="https://keto-formula.ru/shop/saharozameniteli/">Сахарозаменители</a> <span class="count">(3)</span></li><li class="cat-item cat-item-107"><a href="https://keto-formula.ru/shop/semena/">Семена</a> <span class="count">(7)</span></li><li class="cat-item cat-item-105"><a href="https://keto-formula.ru/shop/sousy/">Соусы</a> <span class="count">(4)</span></li><li class="cat-item cat-item-100"><a href="https://keto-formula.ru/shop/shirataki-delikat/">Спагетти ширатаки</a> <span class="count">(5)</span></li></ul></aside></div></div></div><div class="search-content-wrapper col-md-8"><div class="search-content"><div class="top-contact"><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">пн-пт 10:00 - 19:00 <i class="icon-phone icons" style="font-size:16px;"></i> <b style="font-size:20px;"><a href="tel:89257313157">+7 (925) 731-31-57</a></b></div></aside></div><div class="tbay-search-form "><form action="https://keto-formula.ru/" method="get" data-appendto=".result-desktop"><div class="form-group"><div class="input-group"> <input type="text" placeholder="Поиск..." name="s" required oninvalid="this.setCustomValidity('Введите минимум 2 символа')" oninput="setCustomValidity('')" class="tbay-search form-control input-sm"/><div class="tbay-preloader"></div><div class="button-group input-group-addon"> <button type="submit" class="button-search btn btn-sm"><i class="icons icon-magnifier"></i></button></div><div class="tbay-search-result result-desktop"></div> <input type="hidden" name="post_type" value="product" class="post_type"/></div></div></form></div></div></div></div></div></div></div></header><div id="tbay-main-content"><section id="main-container" class="container inner"><div class="row"><div id="main-content" class="main-page clearfix"><div id="main" class="site-main" role="main"><div class="vc_row wpb_row vc_row-fluid vc_custom_1526028171709"><div class="container"><div class="row"><div class="vc_fluid col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="rs-p-wp-fix"></p> <rs-module-wrap id="rev_slider_1_1_wrapper" data-source="gallery" style="background:#f9fdfd;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;"> <rs-module id="rev_slider_1_1" style="display:none;" data-version="6.1.4"> <rs-slides> <rs-slide data-key="rs-1" data-title="Slide" data-anim="ei:d,d,d,d,d,d;eo:d,d,d,d,d,d;s:d,d,d,d,d,d,d;r:0,0,0,0,0,0;t:3dcurtain-horizontal,3dcurtain-vertical,cube,incube,incube-horizontal,turnoff-vertical,papercut;sl:d,d,d,d,d,d,d;"> <img src="//keto-formula.ru/wp-content/uploads/2020/03/xPlwfObd_Duk.jpg.pagespeed.ic.-QPmUEFfwW.jpg" title="PlwfObd_Duk" width="1590" height="400" data-parallax="off" class="rev-slidebg" data-no-retina> <rs-layer id="slider-1-slide-1-layer-28" data-type="text" data-rsp_ch="on" data-xy="xo:350px,175px,169px,75px;yo:87px,63px,68px,11px;" data-text="s:85,73,62,49;l:76,22,27,36;fw:700,700,500,700;a:center,inherit,inherit,inherit;" data-dim="w:auto,auto,469px,auto;h:auto,51px,57px,49px;" data-btrans="rX:8;" data-frame_0="x:-100%;o:1;tp:600;" data-frame_0_mask="u:t;" data-frame_1="x:0,0,0px,0px;y:0,0,0px,0px;tp:600;sp:1500;sR:10;" data-frame_1_mask="u:t;x:0,0,0px,0px;y:0,0,0px,0px;" data-frame_999="st:w;sp:900;auto:true;" data-frame_999_mask="u:t;" style="z-index:5;background-color:rgba(12,12,12,0.35);font-family:Roboto;">Скидки до 10% </rs-layer><rs-layer id="slider-1-slide-1-layer-29" data-type="text" data-rsp_ch="on" data-xy="xo:350px,175px,169px,70px;yo:182px,142px,131px,64px;" data-text="s:65,50,40,28;l:56,56,48,39;fw:700;a:inherit;" data-frame_0="sX:0.9;sY:0.9;tp:600;" data-frame_1="x:0,0,0px,0px;y:0,0,0px,0px;tp:600;st:1140;sp:1500;sR:1140;" data-frame_999="st:w;sp:900;auto:true;" style="z-index:6;background-color:rgba(12,12,12,0.3);font-family:Roboto;">На сахарозаменители </rs-layer><rs-layer id="slider-1-slide-1-layer-30" data-type="text" data-rsp_ch="on" data-xy="xo:350px,175px,169px,70px;yo:257px,232px,194px,110px;" data-text="s:18,14,14,14;l:20;a:inherit;" data-vbility="t,t,t,f" data-frame_0="x:-200px;skX:85px;tp:600;" data-frame_1="tp:600;st:1900;sp:1500;sR:1900;" data-frame_999="o:0;tp:600;st:w;sp:900;sR:5600;" style="z-index:7;background-color:rgba(12,12,12,0.3);font-family:Roboto;">Количество товаров участвующих в акции ограничено. </rs-layer><rs-layer id="slider-1-slide-1-layer-31" class="rev-btn" data-type="button" data-color="rgba(255,255,255,1)" data-xy="xo:350px,175px,166px,70px;yo:305px,279px,227px,138px;" data-text="s:21,22,21,18;l:21,22,21,28;fw:500;a:inherit;" data-actions='o:click;a:simplelink;target:_self;url:https://keto-formula.ru/shop/saharozameniteli/;' data-rsp_bd="off" data-padding="t:15,13,12,7;r:32,23,22,21;b:15,13,12,7;l:32,23,22,21;" data-border="bor:5px,5px,5px,5px;" data-frame_0="y:100%;tp:600;" data-frame_1="tp:600;e:Power4.easeInOut;st:2700;sp:1500;sR:2700;" data-frame_999="st:w;sp:900;auto:true;" data-frame_hover="bgc:#000;boc:#000;bor:5px,5px,5px,5px;bos:solid;oX:50;oY:50;sp:0;" style="z-index:8;background-color:#4f9f1e;font-family:Roboto;text-transform:capitalize;cursor:pointer;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;">Посмотреть </rs-layer> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c:'rev_slider_1_1',rl:[1240,1024,778,480],el:[500,400,300,200],gw:[1920,1024,778,480],gh:[500,400,300,200],layout:'fullwidth',mh:"0"});var revapi1,tpj;jQuery(function(){tpj=jQuery;if(tpj("#rev_slider_1_1").revolution==undefined){revslider_showDoubleJqueryError("#rev_slider_1_1");}else{revapi1=tpj("#rev_slider_1_1").show().revolution({jsFileLocation:"//keto-formula.ru/wp-content/plugins/revslider/public/assets/js/",sliderLayout:"fullwidth",visibilityLevels:"1240,1024,778,480",gridwidth:"1920,1024,778,480",gridheight:"500,400,300,200",minHeight:"",editorheight:"500,400,300,200",responsiveLevels:"1240,1024,778,480",disableProgressBar:"on",navigation:{onHoverStop:false},parallax:{levels:[1,2,3,4,5,10,15,20,25,46,47,48,49,50,51,55],type:"mouse",origo:"slidercenter"},fallbacks:{allowHTML5AutoPlayOnAndroid:true},});}});</script> </rs-module-wrap></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1526546239731"><div class="container"><div class="row"><div class="wpb_animate_when_almost_visible wpb_bounceInLeft bounceInLeft vc_fluid col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image widget wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="https://keto-formula.ru/shop/muka/" target="_self" class="vc_single_image-wrapper tbay-image-loaded   vc_box_border_grey"><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 600 400&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/xmuka2.jpg.pagespeed.ic.oL9pOahhHz.jpg" class="vc_single_image-img unveil-image" alt=""/></a></figure></div></div></div></div><div class="wpb_animate_when_almost_visible wpb_bounceIn bounceIn vc_fluid col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image widget wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="https://keto-formula.ru/shop/dlya-vypechki/" target="_self" class="vc_single_image-wrapper tbay-image-loaded   vc_box_border_grey"><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 600 400&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/xvipechka.jpg.pagespeed.ic._Juu5MAxKX.jpg" class="vc_single_image-img unveil-image" alt=""/></a></figure></div></div></div></div><div class="wpb_animate_when_almost_visible wpb_bounceInRight bounceInRight vc_fluid col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image widget wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="https://keto-formula.ru/shop/deserty/" target="_self" class="vc_single_image-wrapper tbay-image-loaded   vc_box_border_grey"><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 600 400&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/xdesert.jpg.pagespeed.ic.xa0jy35P88.jpg" class="vc_single_image-img unveil-image" alt=""/></a></figure></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="vc_fluid col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_animate_when_almost_visible wpb_fadeInUp fadeInUp vc_fluid col-sm-8 hidden-sm hidden-xs"><div class="vc_column-inner vc_custom_1527910794185"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  center intro"><div class="wpb_wrapper"><p>Кето-формула — интернет магазин, качественных продуктов и добавок для кетогенного и низкоуглеводного (LCHF) питания. Широкий выбор продуктов для остальных низкоуглеводных диет. Приверженцы углеводов.нет, lchf, карнивор, Дюкан также не останутся без покупок.</p></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p style="text-align: center;">Доставка по всей России.</p></div></div></div></div></div><div class="vc_fluid col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid wpb_animate_when_almost_visible wpb_fadeInUp fadeInUp vc_custom_1527910907255"><div class="container"><div class="row"><div class="wpb_animate_when_almost_visible wpb_slideInUp slideInUp vc_fluid col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="widget widget-text-heading center  "><h3 class="widget-title"> <span>Популярные кето продукты</span></h3></div><div class="widget  widget-products widget-product-tabs products "><div class="tabs-container tab-heading clearfix tab-v8"><ul class="tabs-list nav nav-tabs"><li class="active"><a href="#best_selling-6pM57" data-toggle="tab" data-title="Бестселлер Products">Бестселлер</a></li><li><a href="#featured_product-6pM57" data-toggle="tab" data-title="Рекомендуемые Товары">Рекомендуем</a></li><li><a href="#top_rate-6pM57" data-toggle="tab" data-title="Топ продаж Products">Топ продаж</a></li></ul></div><div class="widget-content tab-content woocommerce"><div class="tab-pane active" id="best_selling-6pM57"><div class="grid-wrapper"><div class="owl-carousel products" data-navleft="icons icon-arrow-left" data-navright="icons icon-arrow-right" data-items="4" data-large="4" data-medium="3" data-smallmedium="3" data-extrasmall="2" data-carousel="owl" data-pagination="true" data-nav="true" data-loop="false" data-auto="false" data-autospeed="200" data-uncarouselmobile="true"><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="388"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Миндальная мука бланшированная первый сорт, 1 кг" href="https://keto-formula.ru/shop/muka/mindalnaya-muka-1kg/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2016/05/harina7-800x800-1-405x405.jpg.pagespeed.ce.VvqU-T4oSQ.jpg" class="attachment-shop_catalog image-effect unveil-image" alt="Миндальная мука бланшированная первый сорт, 1 кг" title="Миндальная мука бланшированная первый сорт, 1 кг"/><img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2016/05/harina7-800x800-1-405x405.jpg.pagespeed.ce.VvqU-T4oSQ.jpg" class="image-hover unveil-image" alt="Миндальная мука бланшированная первый сорт, 1 кг" title="Миндальная мука бланшированная первый сорт, 1 кг"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/muka/mindalnaya-muka-1kg/">Миндальная мука бланшированная первый сорт, 1 кг</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">1,070.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="tbay-subtitle">Первый сорт</div><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(1)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=388" rel="nofollow" data-product_id="388" data-product_sku="MMB" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4682"><div class="product-content"><div class="block-inner"><figure class="image"> <span class="onsale"><span class="saled">- 21%</span></span> <a title="Эритрит 500 грамм" href="https://keto-formula.ru/shop/saharozameniteli/eritrit-500-gramm/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/eritrit_300g_kz-405x405.jpg.pagespeed.ce._h2B1lNti4.jpg" class="attachment-shop_catalog image-effect unveil-image" alt="Эритрит 200 грамм" title="Эритрит 200 грамм"/><img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/eritrit_300g_kz-405x405.jpg.pagespeed.ce._h2B1lNti4.jpg" class="image-hover unveil-image" alt="Эритрит 200 грамм" title="Эритрит 200 грамм"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/saharozameniteli/eritrit-500-gramm/">Эритрит 500 грамм</a></h3> <span class="price"><ins><span class="woocommerce-Price-amount amount">370.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></ins> <del><span class="woocommerce-Price-amount amount">470.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></del></span><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="9" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4682" rel="nofollow" data-product_id="4682" data-product_sku="SZ500" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="3343"><div class="product-content"><div class="block-inner"><figure class="image"> <span class="onsale"><span class="saled">- 13%</span></span> <a title="Спагетти Ширатаки деликат" href="https://keto-formula.ru/shop/shirataki-delikat/shirataki-delikat/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/01/shirataki_delicate-405x405.jpg.pagespeed.ce.kiMFp6AmXM.jpg" class="attachment-shop_catalog image-effect unveil-image" alt="Спагетти Ширатаки деликат" title="Спагетти Ширатаки деликат"/><img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/01/shirataki_delicate-405x405.jpg.pagespeed.ce.kiMFp6AmXM.jpg" class="image-hover unveil-image" alt="Спагетти Ширатаки деликат" title="Спагетти Ширатаки деликат"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/shirataki-delikat/shirataki-delikat/">Спагетти Ширатаки деликат</a></h3> <span class="price"><ins><span class="woocommerce-Price-amount amount">130.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></ins> <del><span class="woocommerce-Price-amount amount">150.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></del></span><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="39" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=3343" rel="nofollow" data-product_id="3343" data-product_sku="SHRTDLK" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="3355"><div class="product-content"><div class="block-inner"><figure class="image"> <span class="onsale"><span class="saled">- 13%</span><span class="featured featured-saled">Рекомендуем</span></span> <a title="Фетучини Ширатаки со шпинатом" href="https://keto-formula.ru/shop/shirataki-delikat/fetuchini/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/01/shirataki_feticcine-405x405.jpg.pagespeed.ce.LABub67A3v.jpg" class="image-no-effect unveil-image" alt="Фетучини Ширатаки со шпинатом" title="Фетучини Ширатаки со шпинатом"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/shirataki-delikat/fetuchini/">Фетучини Ширатаки со шпинатом</a></h3> <span class="price"><ins><span class="woocommerce-Price-amount amount">130.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></ins> <del><span class="woocommerce-Price-amount amount">150.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></del></span><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="26" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=3355" rel="nofollow" data-product_id="3355" data-product_sku="SHRTDLK-1" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4779"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Кокосовая мука, 1 кг" href="https://keto-formula.ru/shop/muka/kokosovaya-muka-kg/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/01/kokosovaya-muka-405x405.jpg.pagespeed.ce.WuAiv-QQg5.jpg" class="image-no-effect unveil-image" alt="Кокосовая мука, 500 гр." title="Кокосовая мука, 500 гр."/><span class="onsale"><span class="featured not-sale">Рекомендуем</span></span> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/muka/kokosovaya-muka-kg/">Кокосовая мука, 1 кг</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">550.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="tbay-subtitle">Высший сорт</div><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(2)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4779" rel="nofollow" data-product_id="4779" data-product_sku="MMB-1-1-2" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4111"><div class="product-content"><div class="block-inner"><figure class="image"> <span class="onsale"><span class="saled">- 7%</span></span> <a title="Псиллиум (шелуха подорожника)" href="https://keto-formula.ru/shop/dlya-vypechki/psillium-shelukha-podorozhnika/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/02/psilium_100g_kz-405x405.jpg.pagespeed.ce.vK__RJzRUJ.jpg" class="image-no-effect unveil-image" alt="Псиллиум (шелуха подорожника)" title="Псиллиум (шелуха подорожника)"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/dlya-vypechki/psillium-shelukha-podorozhnika/">Псиллиум (шелуха подорожника)</a></h3> <span class="price"><ins><span class="woocommerce-Price-amount amount">280.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></ins> <del><span class="woocommerce-Price-amount amount">300.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></del></span><div class="tbay-subtitle">Высший сорт</div><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="51" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4111" rel="nofollow" data-product_id="4111" data-product_sku="" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div></div></div></div><div class="tab-pane" id="featured_product-6pM57"><div class="grid-wrapper"><div class="owl-carousel products" data-navleft="icons icon-arrow-left" data-navright="icons icon-arrow-right" data-items="4" data-large="4" data-medium="3" data-smallmedium="3" data-extrasmall="2" data-carousel="owl" data-pagination="true" data-nav="true" data-loop="false" data-auto="false" data-autospeed="200" data-uncarouselmobile="true"><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4938"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Сироп Клубника" href="https://keto-formula.ru/shop/deserty/siropy/sirop-klubnika/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/04/ZERO_KLUBNIKA_010001-copy-1-405x405.jpg.pagespeed.ce.gpGou1uoOa.jpg" class="image-no-effect unveil-image" alt="Сироп Клубника" title="Сироп Клубника"/><span class="onsale"><span class="featured not-sale">Рекомендуем</span></span> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/deserty/siropy/sirop-klubnika/">Сироп Клубника</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">274.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="tbay-subtitle">Низкокалорийный</div><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="15" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4938" rel="nofollow" data-product_id="4938" data-product_sku="MZSSKLUB" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4954"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Кунжут черный, 200 г" href="https://keto-formula.ru/shop/semena/kunzhut-chernyj-200-gramm/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/04/cherniy_kunjut_200g_kz-405x405.jpg.pagespeed.ce.xdSKl8pIex.jpg" class="image-no-effect unveil-image" alt="Семена Чиа 300 грамм" title="Семена Чиа 300 грамм"/><span class="onsale"><span class="featured not-sale">Рекомендуем</span></span> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/semena/kunzhut-chernyj-200-gramm/">Кунжут черный, 200 г</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">240.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="rating"><div class="star-rating"></div><div class="count">(0)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="20" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4954" rel="nofollow" data-product_id="4954" data-product_sku="KUNGCHER200" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4952"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Семена белого льна, 300 г" href="https://keto-formula.ru/shop/semena/semena-belogo-lna-300-gramm/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/04/len_beliy_300g_kz-405x405.jpg.pagespeed.ce.sVPWBXVKIl.jpg" class="image-no-effect unveil-image" alt="Семена Чиа 300 грамм" title="Семена Чиа 300 грамм"/><span class="onsale"><span class="featured not-sale">Рекомендуем</span></span> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/semena/semena-belogo-lna-300-gramm/">Семена белого льна, 300 г</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">180.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="rating"><div class="star-rating"></div><div class="count">(0)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="6" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4952" rel="nofollow" data-product_id="4952" data-product_sku="LENB300" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4779"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Кокосовая мука, 1 кг" href="https://keto-formula.ru/shop/muka/kokosovaya-muka-kg/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/01/kokosovaya-muka-405x405.jpg.pagespeed.ce.WuAiv-QQg5.jpg" class="image-no-effect unveil-image" alt="Кокосовая мука, 500 гр." title="Кокосовая мука, 500 гр."/><span class="onsale"><span class="featured not-sale">Рекомендуем</span></span> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/muka/kokosovaya-muka-kg/">Кокосовая мука, 1 кг</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">550.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="tbay-subtitle">Высший сорт</div><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(2)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4779" rel="nofollow" data-product_id="4779" data-product_sku="MMB-1-1-2" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4739"><div class="product-content"><div class="block-inner"><figure class="image"> <span class="onsale"><span class="saled">- 12%</span><span class="featured featured-saled">Рекомендуем</span></span> <a title="Кэроб средней обжарки 200 грамм" href="https://keto-formula.ru/shop/dlya-vypechki/kerob-sredney-obzharki-200-gramm/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/karob_200g_kz-405x405.jpg.pagespeed.ce.tTSUEwevca.jpg" class="image-no-effect unveil-image" alt="Какао порошок натуральный, 200 г" title="Какао порошок натуральный, 200 г"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/dlya-vypechki/kerob-sredney-obzharki-200-gramm/">Кэроб средней обжарки 200 грамм</a></h3> <span class="price"><ins><span class="woocommerce-Price-amount amount">150.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></ins> <del><span class="woocommerce-Price-amount amount">170.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></del></span><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(1)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="13" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4739" rel="nofollow" data-product_id="4739" data-product_sku="CER200" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4737"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Какао порошок натуральный 500 грамм" href="https://keto-formula.ru/shop/dlya-vypechki/kakao-poroshok-naturalnyy-500-gramm/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/kakao_poroshok_500g_kz-405x405.jpg.pagespeed.ce.un-Zg6ks-S.jpg" class="image-no-effect unveil-image" alt="Какао порошок натуральный, 200 г" title="Какао порошок натуральный, 200 г"/><span class="onsale"><span class="featured not-sale">Рекомендуем</span></span> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/dlya-vypechki/kakao-poroshok-naturalnyy-500-gramm/">Какао порошок натуральный 500 грамм</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">490.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="3" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4737" rel="nofollow" data-product_id="4737" data-product_sku="KP500" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div></div></div></div><div class="tab-pane" id="top_rate-6pM57"><div class="grid-wrapper"><div class="owl-carousel products" data-navleft="icons icon-arrow-left" data-navright="icons icon-arrow-right" data-items="4" data-large="4" data-medium="3" data-smallmedium="3" data-extrasmall="2" data-carousel="owl" data-pagination="true" data-nav="true" data-loop="false" data-auto="false" data-autospeed="200" data-uncarouselmobile="true"><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="3355"><div class="product-content"><div class="block-inner"><figure class="image"> <span class="onsale"><span class="saled">- 13%</span><span class="featured featured-saled">Рекомендуем</span></span> <a title="Фетучини Ширатаки со шпинатом" href="https://keto-formula.ru/shop/shirataki-delikat/fetuchini/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/01/shirataki_feticcine-405x405.jpg.pagespeed.ce.LABub67A3v.jpg" class="image-no-effect unveil-image" alt="Фетучини Ширатаки со шпинатом" title="Фетучини Ширатаки со шпинатом"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/shirataki-delikat/fetuchini/">Фетучини Ширатаки со шпинатом</a></h3> <span class="price"><ins><span class="woocommerce-Price-amount amount">130.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></ins> <del><span class="woocommerce-Price-amount amount">150.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></del></span><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="26" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=3355" rel="nofollow" data-product_id="3355" data-product_sku="SHRTDLK-1" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4141"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Сироп &#171;Малина&#187;" href="https://keto-formula.ru/shop/deserty/siropy/sirop-malina/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/02/sirop_malina-405x405.jpg.pagespeed.ce.OlVNQ4F2ke.jpg" class="image-no-effect unveil-image" alt="Сироп &quot;Шоколад&quot;" title="Сироп &quot;Шоколад&quot;"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/deserty/siropy/sirop-malina/">Сироп &#171;Малина&#187;</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">274.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="tbay-subtitle">Низкокалорийный</div><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="13" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4141" rel="nofollow" data-product_id="4141" data-product_sku="ZERSR3" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4750"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Соус ТАР-ТАР" href="https://keto-formula.ru/shop/sousy/tar-tar/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/ZERO_TAR-TAR_010001_copy-405x405.jpg.pagespeed.ce.pe3azvwc32.jpg" class="image-no-effect unveil-image" alt="Соус Кетчуп" title="Соус Кетчуп"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/sousy/tar-tar/">Соус ТАР-ТАР</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">219.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="tbay-subtitle">Низкокалорийный</div><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="3" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4750" rel="nofollow" data-product_id="4750" data-product_sku="MRZSOUTAR" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4779"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Кокосовая мука, 1 кг" href="https://keto-formula.ru/shop/muka/kokosovaya-muka-kg/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/01/kokosovaya-muka-405x405.jpg.pagespeed.ce.WuAiv-QQg5.jpg" class="image-no-effect unveil-image" alt="Кокосовая мука, 500 гр." title="Кокосовая мука, 500 гр."/><span class="onsale"><span class="featured not-sale">Рекомендуем</span></span> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/muka/kokosovaya-muka-kg/">Кокосовая мука, 1 кг</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">550.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="tbay-subtitle">Высший сорт</div><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(2)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4779" rel="nofollow" data-product_id="4779" data-product_sku="MMB-1-1-2" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4957"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Псиллиум мука, 150 г" href="https://keto-formula.ru/shop/muka/psillium-muka-150-gramm/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/04/psilium_muka_150g_kz-405x405.jpg.pagespeed.ce.T74Fn0ujzd.jpg" class="image-no-effect unveil-image" alt="Семена Чиа 300 грамм" title="Семена Чиа 300 грамм"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/muka/psillium-muka-150-gramm/">Псиллиум мука, 150 г</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">420.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(3)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="2" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4957" rel="nofollow" data-product_id="4957" data-product_sku="PSMUK150" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div><div class="item"><div class="products-grid product"><div class="product-block grid " data-product-id="4678"><div class="product-content"><div class="block-inner"><figure class="image"> <a title="Набор для кето-шоколада" href="https://keto-formula.ru/shop/deserty/nabor-dlya-keto-shokolada/" class="product-image"> <img width="405" height="405" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 405 405&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2020/03/nabor-shoko-405x405.jpg.pagespeed.ce.VHrxUTRqIe.jpg" class="image-no-effect unveil-image" alt="Набор для кето-шоколада" title="Набор для кето-шоколада"/> </a></figure><div class="groups-button clearfix"><div class="button-wishlist"></div></div></div><div class="caption"><h3 class="name"><a href="https://keto-formula.ru/shop/deserty/nabor-dlya-keto-shokolada/">Набор для кето-шоколада</a></h3> <span class="price"><span class="woocommerce-Price-amount amount">1,210.00<span class="woocommerce-Price-currencySymbol"><span class=rur>&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="rating"><div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div><div class="count">(2)</div></div><div class="box-quantity"> <span class="title-qty">Количество</span><div class="quantity"> <button class="minus" type="button" value="&#160;"><i class="icon-minus icons"></i></button> <input type="number" class="input-text qty text" data-step="1" data-min="1" data-max="2" name="quantity" value="1" title="Количество" size="4" pattern="[0-9]*" data-inputmode="numeric" aria-labelledby=""/> <button class="plus" type="button" value="&#160;"><i class="icon-plus icons"></i></button></div></div><div class="add-cart" title="В корзину"><a href="?add-to-cart=4678" rel="nofollow" data-product_id="4678" data-product_sku="Nabshoko" data-quantity="1" class=" button product_type_simple add_to_cart_button ajax_add_to_cart product_type_simple"><i class="icons icon-basket"></i> <span class="title-cart">В корзину</span></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div><footer id="tbay-footer" class="tbay-footer" role="contentinfo"><p><div class="vc_row wpb_row vc_row-fluid footer-content vc_custom_1577291529548 vc_row-has-fill"><div class="container"><div class="row"><div class="vc_fluid col-sm-6 col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image widget wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper tbay-image-loaded   vc_box_border_grey"><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 600 400&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2019/12/logo-keto-web4.png.pagespeed.ce.-qxJjNnGkd.png" class="vc_single_image-img unveil-image" alt=""/></div></figure></div><div class="widget widget-social "><div class="widget-content"><ul class="social list-inline"><li> <a href="https://www.instagram.com/keto.formula.shop/" class="instagram" target="_blank"> <i class="fa fa-instagram "></i> </a></li></ul></div></div></div></div></div><div class="vc_fluid col-sm-3 col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="vc_fluid col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tbay_custom_menu wpb_content_element none-menu"><div class="widget widget_nav_menu"><h2 class="widgettitle">О магазине</h2><div class="nav menu-category-menu-container"><ul id="%d0%be-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd%d0%b5-zSELk" class="menu"><li id="menu-item-2770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2770 aligned-"><a href="https://keto-formula.ru/about-us/">О магазине</a></li><li id="menu-item-4643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4643 aligned-"><a href="https://keto-formula.ru/oplata/">Оплата</a></li><li id="menu-item-4644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4644 aligned-"><a href="https://keto-formula.ru/dostavka/">Доставка</a></li><li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149 aligned-left"><a href="https://keto-formula.ru/vozvrat/">Возврат и обмен</a></li><li id="menu-item-2787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2787 aligned-left"><a href="https://keto-formula.ru/polzovatelskoe-soglashenie/">Как мы работаем</a></li></ul></div></div></div></div></div></div><div class="vc_fluid col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tbay_custom_menu wpb_content_element none-menu"><div class="widget widget_nav_menu"><h2 class="widgettitle">Личный кабинет</h2><div class="nav menu-category-menu-container"><ul id="footer-1-Sv1r7" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2744 aligned-left"><a href="https://keto-formula.ru/my-account/">Войти</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2742 aligned-left"><a href="https://keto-formula.ru/cart/">Корзина</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2746 aligned-left"><a href="https://keto-formula.ru/my-account/">Мой аккаунт</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743 aligned-left"><a href="https://keto-formula.ru/checkout/">Оформление заказа</a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="vc_fluid col-sm-3 col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="widget widget-text-heading left  "><h3 class="widget-title"> <span>Контакты</span></h3></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><ul class="ft-contact-info"><li>Москва, Варшавское шоссе 128, корп. 1/14</li><li>Режим работы: пн-пт 10:00 - 19:00</li><li><a href="tel:89257313157">+7 (925) 731-31-57</a></li><li>info@keto-formula.ru</li></ul></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid bottom-footer vc_custom_1577222254678 vc_row-has-fill"><div class="container"><div class="row"><div class="vc_fluid col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  coppyright"><div class="wpb_wrapper"><p>© Copyright 2019-2020. <a href="/policy/">Политика конфиденциальности</a>, <a href="/polzovatelskoe-soglashenie/">пользовательское соглашение</a>.</p></div></div></div></div></div><div class="vc_fluid col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image widget wpb_content_element vc_align_right"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper tbay-image-loaded   vc_box_border_grey"><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 600 400&#039;%2F%3E" data-src="https://keto-formula.ru/wp-content/uploads/2019/12/payments-keto.png.pagespeed.ce.kihesmTPwQ.png" class="vc_single_image-img unveil-image" alt="МИР VISA Mastercard"/></div></figure></div></div></div></div></div></div></div></p></footer><div class="tbay-to-top v1"><div class="tbay-cart top-cart hidden-xs"> <a href="https://keto-formula.ru/cart/" class="mini-cart"> <i class="icons icon-basket"></i> <span class="mini-cart-items-fixed"> 0 </span> </a></div> <a href="javascript:void(0);" id="back-to-top"><p>ВВЕРХ</p> </a></div></div><div class="modal fade" id="tbay-cart-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog modal-lg"><div class="modal-content"><div class="modal-body"> <button type="button" class="close btn btn-close" data-dismiss="modal" aria-hidden="true"> <i class="fa fa-times"></i> </button><div class="modal-body-content"></div></div></div></div></div> <script type="text/html" id="wpb-modifications"></script><noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://keto-formula.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js,qao_version=2.7.1.pagespeed.jm.dtYR1GDVvL.js'></script> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script type="text/javascript">if(typeof revslider_showDoubleJqueryError==="undefined"){function revslider_showDoubleJqueryError(sliderID){var err="<div class='rs_error_message_box'>";err+="<div class='rs_error_message_oops'>Oops...</div>";err+="<div class='rs_error_message_content'>";err+="You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";err+="To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";err+="<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";err+="</div>";err+="</div>";jQuery(sliderID).show().html(err);}}</script> <script type='text/javascript' src='https://keto-formula.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js.pagespeed.jm.IDXXuqbfAs.js'></script> <script type='text/javascript'>('fetch'in window)||document.write('<script src="https://keto-formula.ru/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://keto-formula.ru/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://keto-formula.ru/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://keto-formula.ru/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://keto-formula.ru/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://keto-formula.ru/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script> <script src="https://keto-formula.ru/wp-includes/js/dist/dom-ready.min.js+a11y.min.js.pagespeed.jc.2Y-fDyqqT6.js"></script><script>eval(mod_pagespeed_v6G_ICADuu);</script> <script>eval(mod_pagespeed_IaIrw7_xgN);</script> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e.","oneResult":"\u041d\u0430\u0439\u0434\u0435\u043d 1 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","manyResults":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432: %d. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","itemSelected":"\u041e\u0431\u044a\u0435\u043a\u0442 \u0432\u044b\u0431\u0440\u0430\u043d."};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/keto-formula.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_daef500898efac1ba3eee65142cd90fe","fragment_name":"wc_fragments_daef500898efac1ba3eee65142cd90fe","request_timeout":"5000"};</script> <script type='text/javascript'>var cart_qty_ajax={"ajax_url":"https:\/\/keto-formula.ru\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var greenmart_ajax={"ajaxurl":"https:\/\/keto-formula.ru\/wp-admin\/admin-ajax.php"};var greenmart_settings={"active_theme":"health","cancel":"\u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c","mobile":"","search":"\u041f\u043e\u0438\u0441\u043a","view_all":"\u0421\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0412\u0441\u0435","instagram_private":"\u042d\u0442\u043e\u0442 \u043f\u0440\u043e\u0444\u0438\u043b\u044c \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0447\u0430\u0441\u0442\u043d\u044b\u043c","timeago":{"suffixAgo":"\u043d\u0430\u0437\u0430\u0434","suffixFromNow":"\u0442\u0435\u043f\u0435\u0440\u044c","inPast":"\u0432 \u043b\u044e\u0431\u043e\u0439 \u043c\u043e\u043c\u0435\u043d\u0442 ","seconds":"\u043c\u0435\u043d\u044c\u0448\u0435 \u0447\u0435\u043c \u0437\u0430 \u043c\u0438\u043d\u0443\u0442\u0443","minute":"\u043e\u043a\u043e\u043b\u043e \u043c\u0438\u043d\u0443\u0442\u044b","minutes":"%d \u043c\u0438\u043d.","hour":"\u043e\u043a\u043e\u043b\u043e \u0447\u0430\u0441\u0430","hours":"\u043e %D \u0447\u0430\u0441\u043e\u0432","day":"\u0432 \u0434\u0435\u043d\u044c","days":"%d \u0434\u043d\u0435\u0439","month":"\u043e\u043a\u043e\u043b\u043e \u043c\u0435\u0441\u044f\u0446\u0430","months":"%d \u043c\u0435\u0441\u044f\u0446\u0435\u0432","year":"\u043e\u043a\u043e\u043b\u043e \u0433\u043e\u0434\u0430","years":"%d \u043b\u0435\u0442"},"ajax_single_add_to_cart":"1","ajax_update_quantity":"1"};</script>  <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(56821411,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,ecommerce:"dataLayer"});</script> <noscript><div><img src="https://mc.yandex.ru/watch/56821411" style="position:absolute; left:-9999px;" alt=""/></div></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2547072-31"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-2547072-31');</script> <script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?163",t.onload=function(){VK.Retargeting.Init("VK-RTRG-443370-hL9A7"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-443370-hL9A7" style="position:fixed; left:-999px;" alt=""/></noscript> <script defer src="https://keto-formula.ru/wp-content/cache/autoptimize/js/autoptimize_b6e2d6c28b0fcaa5348e19f55d71876f.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
<!-- Dynamic page generated in 0.610 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-09 23:57:04 -->

<!-- Compression = gzip -->